# Table of Contents

**Introduction** .................................................. 1
**Device Overview** ........................................ 1
**Battery Information** ........................................ 1
- Installing AA Batteries ...................................... 1
- Maximizing Battery Life .................................... 1
- Turning On Battery Save Mode ......................... 1
- Long-Term Storage .......................................... 1
**Turning On the Device** .................................... 1
**Acquiring Satellite Signals** ............................... 1
**Turning On the Backlight** ................................. 1
**Opening the Main Menu** .................................. 1

**Waypoints, Routes, and Tracks** ......................... 1
**Where To? Menu** .......................................... 1
- Finding a Location Near Another Location .......... 1
- Stopping Navigation ....................................... 1
**Waypoints** ..................................................... 2
- Creating a Waypoint ....................................... 2
- Projecting a Waypoint ..................................... 2
- Navigating to a Waypoint ................................. 2
- Finding a Location by Name ......................... 2
- Editing a Waypoint ........................................ 2
- Deleting a Waypoint ...................................... 2
- Waypoint Averaging ....................................... 2

**Routes** .......................................................... 2
- Creating a Route ........................................... 2
- Viewing a Route on the Map ......................... 2
- Navigating a Saved Route ................................ 2
- Viewing the Active Route ............................... 2
- Editing the Name of a Route ......................... 2
- Editing a Route ............................................. 2
- Deleting a Route ........................................... 2
- Reversing a Route ......................................... 2

**Tracks** .......................................................... 2
- Recording Track Logs .................................... 2
- Viewing the Current Track ......................... 3
- Saving the Current Track ............................... 3
- Navigating a Saved Track .............................. 3
- Clearing the Current Track ........................... 3
- Deleting a Track ........................................... 3
- Tracks Settings ............................................ 3
**Purchasing Additional Maps** ......................... 3
**Finding an Address** ....................................... 3

**Navigation** ..................................................... 3
- Navigating to a Destination ......................... 3
- Navigating with Sight 'N Go ......................... 3
- Heading Settings ......................................... 3

**Map** ............................................................. 3
- Navigating with the Map ............................... 4
- Changing the Map Orientation ...................... 4
- Measuring Distance on the Map ................... 4
- Map Settings ............................................... 4

**Compass** ....................................................... 4
- Calibrating the Compass ............................... 4
- Navigating with the Compass ...................... 4
- Course Pointer ........................................... 4

**Elevation Plot** ............................................... 4
- Calibrating the Barometric Altimeter ............. 4
- Elevation Plot Settings ................................. 4

**Trip Computer** ............................................... 5
- Trip Computer Settings ............................... 5
- Restoring Default Page Settings ................ 5

**Main Menu Features and Settings** .................. 5
**Geocaches** ................................................... 5

- Downloading Geocaches Using a Computer ....... 5
- Navigating to a Geocache ............................. 5
  *chirp™* ..................................................... 5
- Sending and Receiving Data Wirelessly ............ 5
- Setting a Proximity Alarm ............................ 5
- Calculating the Size of an Area .................... 5
- Additional Main Menu Tools ......................... 5

**GPS and Other Satellite Systems** ..................... 6
**Satellite Page** ............................................... 6
- Changing the Satellite View ......................... 6
- Turning Off GPS .......................................... 6
- Simulating a Location ................................ 6
- GPS Satellite Settings ................................. 6

**Customizing the Device** ................................ 6
- Adjusting the Backlight Brightness ............... 6
- Customizing the Main Menu ......................... 6
- Changing the Page Sequence ...................... 6
- Adding a Page ........................................... 6
- Removing a Page ....................................... 6
- Customizing the Data Fields ....................... 6
- Data Fields ............................................... 6
- Profiles ..................................................... 8
- Creating a Custom Profile ............................ 8
- Selecting a Profile ..................................... 8
- Editing a Profile Name ................................. 8
- Deleting a Profile ....................................... 8
- System Settings .......................................... 8
- Display Settings ......................................... 8
- Setting the Device Tones ............................. 8
- Changing the Units of Measure ................... 8
- Time Settings ............................................ 8
- Position Format Settings ............................ 8
- Routing Settings ....................................... 8
- Altimeter Settings ..................................... 9
- Marine Settings ......................................... 9
- Setting Up Marine Alarms ......................... 9
- Resetting Data ........................................... 9

**Device Information** ....................................... 9
- Product Updates ......................................... 9
- Setting Up Garmin Express ......................... 9
- Registering Your Device ............................. 9
- Viewing E-label Regulatory and Compliance Information .......................... 9
- Device Care ............................................... 9
- Cleaning the Device .................................. 9
- Data Management ....................................... 9
- Installing a Memory Card ......................... 10
- Connecting the Device to Your Computer ........ 10
- Transferring Files to Your Device ................. 10
- Sending Files to BaseCamp™ ......................... 10
- Deleting Files ........................................... 10
- Disconnecting the USB Cable ....................... 10
- Specifications ............................................ 10

**Appendix** ..................................................... 10
- Optional Accessories ................................. 10
- Pairing Your ANT+ Sensors ......................... 10
- Tips for Pairing ANT+ Accessories with Your Garmin Device ......................... 11
- Troubleshooting .......................................... 11
- Restarting the Device ................................. 11
- Restoring All Default Settings ................... 11
- Garmin Support Center ............................... 11

**Index** .......................................................... 12
Introduction

WARNING
See the Important Safety and Product Information guide in the product box for product warnings and other important information.

Device Overview

1 Zoom keys. Press to zoom in and out.
2 Back key. Press to return to the previous menu.
3 Thumb Stick™ controller. Move directionally to scroll or highlight an item. Press to select an item.
4 Menu key. Press to open the menu for a page. Press twice to return to the main menu.
5 Press to adjust the backlight. Hold to turn the device on or off.
6 Mini-USB port (under weather cap).
7 Battery cover.
8 Battery cover locking ring.
9 Mounting spine.

Battery Information

WARNING
The temperature rating for the device may exceed the usable range of some batteries. Alkaline batteries can rupture at high temperatures.

NOTICE
Alkaline batteries lose a significant amount of their capacity as the temperature decreases. Use lithium batteries when operating the device in below freezing conditions.

Installing AA Batteries
The handheld device operates on two AA batteries (not included). Use NiMH or lithium batteries for best results.
1 Turn the D-ring counter-clockwise, and pull up to remove the cover.
2 Insert two AA batteries, observing polarity.
3 Replace the battery cover, and turn the D-ring clockwise.

Selecting the Battery Type
1 From the main menu, select Setup > System > Battery Type.
2 Select Alkaline, Lithium, or Rechargeable NiMH.

Maximizing Battery Life
You can do several things to extend the life of the batteries.
• Reduce the backlight brightness (Adjusting the Backlight Brightness, page 6).
• Reduce the backlight timeout (Display Settings, page 8).
• Use battery save mode (Turning On Battery Save Mode, page 1).
• Decrease the map drawing speed (Map Settings, page 4).
• Turn off GLONASS (GPS and Other Satellite Systems, page 6).

Turning On Battery Save Mode
You can use battery save mode to prolong the battery life.
NOTE: Battery save mode is available only for eTrex 30/30x devices.
Select Setup > Display > Battery Save > On.
In battery save mode, the screen shuts off when the backlight times out. You can select to turn on the screen.

Long-Term Storage
When you do not plan to use the device for several months, remove the batteries. Stored data is not lost when batteries are removed.

Turning On the Device
Hold \\

Acquiring Satellite Signals
It may take 30 to 60 seconds to acquire satellite signals.
1 Go outdoors to an open area.
2 If necessary, turn on the device.
3 Wait while the device searches for satellites.
? flashes while the device determines your location.
shows the satellite signal strength.

Turning On the Backlight
Select any key to turn on the backlight.

Opening the Main Menu
The main menu gives you access to tools and setup screens for waypoints, activities, routes, and more (Additional Main Menu Tools, page 5).
From any page, select menu twice.

Waypoints, Routes, and Tracks

Where To? Menu
You can use the Where To? menu to find a destination to navigate to. Not all Where To? categories are available in all areas and maps.

Finding a Location Near Another Location
1 Select Where To? > menu > Search Near.
2 Select an option.
3 Select a location.

Stopping Navigation
Select Where To? > Stop Navigation.

Waypoints
Waypoints are locations you record and store in the device. Waypoints can mark where you are, where you are going, or
where you have been. You can add details about the location, such as name, elevation, and depth.

You can add a .gpx file that contains waypoints by transferring the file to the GPX folder (Transferring Files to Your Device, page 10).

Creating a Waypoint
You can save your current location as a waypoint.
1 Select Mark Waypoint.
2 If necessary, select a field to make changes to the waypoint.
3 Select Done.

Projecting a Waypoint
You can create a new location by projecting the distance and bearing from a marked location to a new location.
1 Select Waypoint Manager.
2 Select a waypoint.
3 Select menu > Project Waypoint.
4 Enter the bearing, and select Done.
5 Select a unit of measure.
6 Enter the distance, and select Done.
7 Select Save.

Navigating to a Waypoint
1 Select Where To? > Waypoints.
2 Select a waypoint.
3 Select Go.

Finding a Location by Name
1 Select Where To? > Waypoints > menu > Spell Search.
2 Enter the name or part of the name.
3 Select Go.

Editing a Waypoint
1 Select Waypoint Manager.
2 Select a waypoint.
3 Select an item to edit, such as the name.
4 Enter the new information, and select Go.

Deleting a Waypoint
1 Select Waypoint Manager.
2 Select a waypoint.
3 Select menu > Delete.

Waypoint Averaging
You can refine a waypoint location for more accuracy. When averaging, the device takes several readings at the same location and uses the average value to provide more accuracy.
1 Select Waypoint Manager.
2 Select a waypoint.
3 Select menu > Average Location.
4 Move to the waypoint location.
5 Select Start.
6 Follow the on-screen instructions.
7 When the confidence status bar reaches 100%, select Save.

For best results, collect four to eight samples for the waypoint, waiting at least 90 minutes between samples.

Routes
A route is a sequence of waypoints or locations that leads you to your final destination.

Creating a Route
1 Select Route Planner > Create Route > Select First Point.
2 Select a category.
3 Select the first point in the route.
4 Select Use.
5 Select Select Next Point to add additional points to the route.
6 Select back to save the route.

Viewing a Route on the Map
1 Select Route Planner.
2 Select a route.
3 Select View Map.

Navigating a Saved Route
1 Select Where To? > Routes.
2 Select a route.
3 Select Go.

Viewing the Active Route
1 While navigating a route, select Active Route.
2 Select a point in the route to view additional details.

Editing the Name of a Route
1 Select Route Planner.
2 Select a route.
3 Select Change Name.
4 Enter the new name.

Editing a Route
1 Select Route Planner.
2 Select a route.
3 Select Edit Route.
4 Select a point.
5 Select an option:
   • To view the point on the map, select Review.
   • To change the order of the points on the route, select Move Up or Move Down.
   • To insert an additional point on the route, select Insert.
   The additional point is inserted before the point you are editing.
   • To remove the point from the route, select Remove.
6 Select back to save the route.

Deleting a Route
1 Select Route Planner.
2 Select a route.
3 Select Delete Route.

Reversing a Route
You can switch the start and end points of your route to navigate the route in reverse.
1 Select Route Planner.
2 Select a route.
3 Select Reverse Route.

Tracks
A track is a recording of your path. The track log contains information about points along the recorded path, including time, location, and elevation for each point.

Recording Track Logs
1 From the Main Menu, select Setup > Tracks > Track Log.
2 Select Record, Do Not Show or Record, Show On Map.

If you select Record, Show On Map, a line on the map indicates your track.
Purchasing Additional Maps
1 Go to your device product page at garmin.com.
2 Click the Maps tab.
3 Follow the on-screen instructions.

NOTE: This feature is not available for all device models.

Finding an Address
You can use optional City Navigator® maps to search for addresses.
1 Select Where To? > Addresses.
2 Select the country or state, if necessary.
3 Enter the city or postal code.
   NOTE: Not all map data provides postal code searching.
4 Select the city.
5 Enter the house number.
6 Enter the street.

Navigation
You can navigate to a route, track, waypoint, geocache, or any saved location in the device. You can use the map or the compass to navigate to your destination.

Navigating to a Destination
1 Select Where To?.
2 Select a category.
3 If necessary, select menu > Spell Search and enter the destination name or part of the name.
4 Select a destination.
5 Select Go.
   Your route appears as a magenta line on the map.
6 Navigate using the map (Navigating with the Map, page 4) or compass (Navigating with the Compass, page 4).

Navigating with Sight 'N Go
You can point the device at an object in the distance, lock in the direction, and navigate to the object.
NOTE: Sight 'N Go is available only with eTrex 30/30x devices.
1 Select Sight 'N Go.
2 Point the device at an object.
3 Select Lock Direction > Set Course.
4 Navigate using the compass.

Heading Settings
You can customize the compass settings.
NOTE: Some settings are not available for all device models.
Select Setup > Heading.
Display: Sets the type of directional heading shown on the compass.
North Reference: Sets the north reference used on the compass.
Go To Line/Pointer: Sets the behavior of the pointer that appears on the map. Bearing points in the direction of your destination. Course shows your relationship to the course line leading to the destination.
Compass: Automatically switches from an electronic compass to a GPS compass when you are traveling at a higher rate of speed for a period of time.
Calibrate Compass: See Calibrating the Compass, page 4.

Map
▲ represents your location on the map. As you travel,▲ moves and leaves a track log (trail). Waypoint names and symbols appear on the map. When you are navigating to a destination, your route is marked with a colored line on the map.

Tracks Settings
NOTE: Some settings are not available for all device models.
Select Setup > Tracks.
Track Log: Turns track recording on or off.
Record Method: Sets a track recording method. Auto records the tracks at a variable rate to create an optimum representation of your tracks.
Recording Interval: Sets a track log recording rate. Recording points more frequently creates a more-detailed track, but fills the track log faster.
Auto Archive: Sets an automatic archive method to organize your tracks. Tracks are saved and cleared automatically.
Color: Changes the color of the track line on the map.

Navigating a Saved Track
1 Select Where To? > Tracks.
2 Select a saved track.
3 Select Go.

Clearing the Current Track
Select Track Manager > Current Track > Clear Current Track.

Deleting a Track
1 Select Track Manager.
2 Select a track.
3 Select Delete.

Viewing the Current Track
1 Select Track Manager > Current Track.
2 Select an option:
   • To show the current track on the map, select View Map.
   • To show the elevation plot for the current track, select Elevation Plot.

Saving the Current Track
1 Select Track Manager > Current Track.
2 Select an option:
   • Select Save Track to save the entire track.
   • Select Save Portion, and select a portion.

NOTE: Using the Most Often interval provides the most track detail, but fills up the device memory quicker.
If you selected Auto for the Record Method, select an option to record tracks more or less often.
If you selected Distance or Time for the Record Method, enter a value.
As you move with the device turned on, a track log is created.

You can use optional City Navigator® maps to search for addresses.
1 Select Where To? > Addresses.
2 Select the country or state, if necessary.
3 Enter the city or postal code.
   NOTE: Not all map data provides postal code searching.
4 Select the city.
5 Enter the house number.
6 Enter the street.

Navigation
You can navigate to a route, track, waypoint, geocache, or any saved location in the device. You can use the map or the compass to navigate to your destination.

Navigating to a Destination
1 Select Where To?.
2 Select a category.
3 If necessary, select menu > Spell Search and enter the destination name or part of the name.
4 Select a destination.
5 Select Go.
   Your route appears as a magenta line on the map.
6 Navigate using the map (Navigating with the Map, page 4) or compass (Navigating with the Compass, page 4).

Navigating with Sight 'N Go
You can point the device at an object in the distance, lock in the direction, and navigate to the object.
NOTE: Sight 'N Go is available only with eTrex 30/30x devices.
1 Select Sight 'N Go.
2 Point the device at an object.
3 Select Lock Direction > Set Course.
4 Navigate using the compass.

Heading Settings
You can customize the compass settings.
NOTE: Some settings are not available for all device models.
Select Setup > Heading.
Display: Sets the type of directional heading shown on the compass.
North Reference: Sets the north reference used on the compass.
Go To Line/Pointer: Sets the behavior of the pointer that appears on the map. Bearing points in the direction of your destination. Course shows your relationship to the course line leading to the destination.
Compass: Automatically switches from an electronic compass to a GPS compass when you are traveling at a higher rate of speed for a period of time.
Calibrate Compass: See Calibrating the Compass, page 4.

Map
▲ represents your location on the map. As you travel,▲ moves and leaves a track log (trail). Waypoint names and symbols appear on the map. When you are navigating to a destination, your route is marked with a colored line on the map.
Navigating with the Map

The maps included on your device can create pedestrian or cycling routes using roads and trails, but not routes for automobile navigation.

1. Begin navigating to a destination.
2. Select Map.
   - ▲ represents your location on the map. Your route is marked with a colored line.
3. Complete one or more actions:
   - Use the Thumb Stick controller to move the cursor on the map to view different areas.
   - To zoom in and out of the map, select ▼ and ▲.

Changing the Map Orientation
1. From the map, select menu.
2. Select Setup Map > Orientation.
3. Select an option:
   - Select North Up to show north at the top of the page.
   - Select Track Up to show your current direction of travel at the top of the page.
   - Select Automotive Mode to show an automotive perspective with the direction of travel at the top.

Measuring Distance on the Map
You can measure the distance between two locations.
1. From the map, select a location.
2. Select menu > Measure Distance.
3. Move the pin to another location on the map.

Map Settings
Select Setup > Map.
Orientation: Adjusts how the map is shown on the page. North Up shows north at the top of the page. Track Up shows a top-down view with your current direction of travel toward the top of the page. Automotive Mode shows an 3D automotive view with the direction of travel at the top.

Data Fields: Customizes the data fields and dashboards of the map, compass, elevation plot, and trip computer.
Advanced Map Setup: Enables you to open advanced map settings (Advanced Map Settings, page 4).
Map Information: Enables or disables the maps currently loaded on the device.

Advanced Map Settings
Select Setup > Map > Advanced Map Setup.
Auto Zoom: Automatically selects the appropriate zoom level for optimal use on your map. When Off is selected, you must zoom in or out manually.
Zoom Levels: Adjusts the zoom level at which map items will appear. The map items will not appear when the map zoom level is higher than the selected level.
Guidance Text: Customizes when guidance text is shown on the map.
Text Size: Selects the text size for map items.
Detail: Selects the amount of detail shown on the map. Showing more detail may cause the map to redraw more slowly.
Shaded Relief: Shows detail relief on the map (if available) or turns off shading.

Compass
When navigating, ▲ points to your destination, regardless of the direction you are moving. When ▲ points toward the top of the electronic compass, you are traveling directly toward your destination. If ▲ points any other direction, turn until it points toward the top of the compass.

Calibrating the Compass
The device has a 3-axis electronic compass (eTrex 30/30x devices only). You should calibrate the compass after moving long distances, experiencing temperature changes, or changing the batteries.
1. Go outside, away from objects that influence magnetic fields, such as cars, buildings, or overhead power lines.
2. From the compass, select menu.
3. Select Calibrate Compass > Start.
4. Follow the on-screen instructions.

Navigating with the Compass
When navigating to a destination, ▲ points to your destination, regardless of the direction you are moving.
1. Begin navigating to a Destination (Navigating to a Destination, page 3).
2. Select Compass.
3. Turn until ▲ points toward the top of the compass, and continue moving in that direction to the destination.

Course Pointer
The course pointer is most useful when you are navigating on water or where there are no major obstacles in your path. It can also help you avoid hazards near the course, such as shoals or submerged rocks.
To enable the course pointer, from the compass, select menu > Setup Heading > Go To Line/Pointer > Course (CDI).

The course pointer ▲ indicates your relationship to the course line leading to the destination. The course deviation indicator (CDI) ○ provides the indication of drift (right or left) from the course. The scale △ refers to the distance between dots ○ on the course deviation indicator, which tell you how far off course you are.

Elevation Plot
NOTE: The elevation plot is available only with eTrex 30/30x devices.
By default, the elevation plot displays the elevation over the distance traveled. You can customize elevation plot settings (Elevation Plot Settings, page 4). You can select any point on the plot to view details about that point.

Calibrating the Barometric Altimeter
You can manually calibrate the barometric altimeter if you know the correct elevation or the correct barometric pressure.
1. Go to a location where the elevation or barometric pressure is known.
2. Select Elevation Plot > menu > Calibrate Altimeter.
3. Follow the on-screen instructions.

Elevation Plot Settings
From the elevation plot, select menu.
Change Plot Type: Sets the type of data shown on the elevation plot. 

Adjust Zoom Ranges: Adjusts the zoom ranges shown on the altimeter page.
Change Data Fields: Allows you to customize the altimeter data fields.
Reset: Resets the altimeter data, including waypoint, track, and trip data.
Calibrate Altimeter: See (Calibrating the Barometric Altimeter, page 4).
Restore Defaults: Restores the altimeter to factory default settings.

Trip Computer
The trip computer displays your current speed, average speed, trip odometer, and other helpful statistics. You can customize the trip computer layout, dashboard, and data fields.

Trip Computer Settings
From the trip computer, select menu.
Reset: Resets all the trip computer values to zero. For accurate information, reset the trip information before beginning a trip.
Big Numbers: Changes the size of the numbers shown on the trip computer page.
Change Data Fields: Customizes the trip computer data fields.
Change Dashboard: Changes the theme and information displayed on the dashboard.
NOTE: Your customized settings are remembered by the dashboard. Your settings are not lost when you change profiles (Profiles, page 8).
Restore Defaults: Restores the trip computer to factory default settings.

Restoring Default Page Settings
1 Open a page for which you will restore the settings.
2 Select menu > Restore Defaults.

Main Menu Features and Settings

Geocaching
Geocaching is a treasure hunting activity in which players hide or search for hidden caches using clues and GPS coordinates.

Downloading Geocaches Using a Computer
You can load geocaches manually onto your device using a computer (Transferring Files to Your Device, page 10). You can place the geocache files into a GPX file and import them into the GPX folder on the device. With a premium membership to geocaching.com, you can use the "pocket query" feature to load a large group of geocaches onto your device as a single GPX file.
1 Connect the device to your computer using a USB cable.
2 Go to www.geocaching.com.
3 If necessary, create an account.
4 Sign in.
5 Follow the instructions at geocaching.com to find and download geocaches to your device.

Navigating to a Geocache
1 Select Geocaches.
2 Select a geocache.
3 Select Go.

Logging the Attempt
After you have attempted to find a geocache, you can log your results. You can verify some geocaches at www.geocaching.com.
1 Select Geocaches > Log Attempt.
2 Select Found, Did not Find, Needs Repair, or Unattempted.
3 Select an option:
   • To stop logging, select Done.
   • To begin navigation to the geocache nearest you, select Find Next Closest.
   • To enter a comment about looking for the cache or about the cache itself, select Add Comment, enter a comment, and select Done.
If you are signed in to www.geocaching.com, the log uploads to your www.geocaching.com account automatically.

chirp™
NOTE: This feature is not available for all device models.
A chirp is a small Garmin® accessory that is programmed and left in a geocache. You can use your device to find a chirp in a geocache. For more information about the chirp, see the chirp Owner's Manual at www.garmin.com.

Enabling chirp Searching
1 Select Setup > Geocaches.
2 Select chirp™ Searching > On.

Sending and Receiving Data Wirelessly
Before you can share data wirelessly, you must be within 10 feet (3 m) of a compatible device.
Your device can send and receive data when paired with another compatible device or smartphone using ANT+® wireless technology. You can share waypoints, geocaches, routes, and tracks.
NOTE: This feature is not available for all device models.
1 Select Share Wirelessly.
2 Select an option:
   • Select Send, and select a type of data.
   • Select Receive to receive data from another device. The other compatible device must be attempting to send data.
3 Follow the on-screen instructions.

Setting a Proximity Alarm
Proximity alarms alert you when you are within a specified range of a particular location.
1 Select Proximity Alarms > Create Alarm.
2 Select a category.
3 Select a location.
4 Select Use.
5 Enter a radius.
When you enter an area with a proximity alarm, the device sounds a tone.

Calculating the Size of an Area
1 Select Area Calculation > Start.
2 Walk around the perimeter of the area you want to calculate.
3 Select Calculate when finished.

Additional Main Menu Tools
Alarm Clock: Sets an audible alarm. If you are not currently using the device, you can set the device to turn on at a specific time.
Calculator: Displays a calculator.
Calendar: Displays a calendar.
Hunt and Fish: Displays the predicted best dates and times for hunting and fishing at your current location.
Stopwatch: Allows you to use a timer, mark a lap, and time laps.
Sun and Moon: Displays sunrise and sunset times, along with the moon phase, based on your GPS position.

GPS and Other Satellite Systems

Using GPS and another satellite system together offers increased performance in challenging environments and faster position acquisition than using GPS only. However, using multiple systems can reduce battery life more quickly than using GPS only.

Your device can use these Global Navigation Satellite Systems (GNSS).
- GPS: A satellite constellation built by the United States.
- GLONASS: A satellite constellation built by Russia.

Satellite Page

The satellite page shows your current location, GPS accuracy, satellite locations, and signal strength.

Changing the Satellite View

1. From the main menu, select Satellite.
2. Select menu.
3. Select an option:
   - To orient the satellite view with your current track toward the top of the screen, select Track Up.
   - To show a unique color for each satellite and its signal strength bar, select Multicolor.

NOTE: This feature is not available for all device models.

Turning Off GPS

You can turn off GPS on your device to stop tracking your location.
1. From the main menu, select Satellite.
2. Select menu > Use with GPS Off.

Simulating a Location

You can use the device with GPS off to perform maintenance on waypoints and routes, or to conserve battery life. You can set the location manually to view your current location on the map.
1. From the main menu, select Satellite.
2. Select menu > Use with GPS Off.
3. Select a location.
4. Select Use.

GPS Satellite Settings

Select Satellite > menu.

NOTE: Some settings are only available when Use with GPS Off is enabled.

- Toggle GLONASS: Allows you to enable or disable the GLONASS satellite system (GPS and Other Satellite Systems, page 6).
- Use with GPS On or Use Satellite System: Allows you to turn the GPS on.
- Use with GPS Off or Use Demo Mode: Allows you to use the device with the GPS turned off.
- Track Up: Indicates whether satellites are shown with rings oriented with north toward the top of the screen or oriented with your current track toward the top of the screen.
- Single Color: Allows you to select whether the satellite page is displayed in multicolor or single color.

Set Location On Map: Allows you to mark your current location on the map. You can use this location to create routes or search for saved locations.
AutoLocate Position: Calculates your GPS position using the Garmin AutoLocate® feature.

Customizing the Device

Adjusting the Backlight Brightness

Extensive use of screen backlighting can significantly reduce battery life. You can adjust the backlight brightness to maximize the battery life.

NOTE: The backlight brightness may be limited when the battery is low.
1. Select .
2. Use the slider to adjust the backlight level.

The device may feel warm when the backlight setting is high.

Customizing the Main Menu

You can move, add, and delete items in the main menu.
1. From the main menu, select menu > Change Item Order.
2. Select a menu item.
3. Select an option:
   - Select Move to change the placement of the item in the list.
   - Select Insert to add a new item to the list.
   - Select Remove to delete an item from the list.

Changing the Page Sequence

Before you can change the order of the page sequence, you must add pages to the sequence.
1. Select Setup > Page Sequence.
2. Select a page.
3. Select Move.
4. Move the page up or down in the list.
5. Press the Thumb Stick controller.

Adding a Page

1. Select Setup > Page Sequence.
2. Select Add Page.
3. Select a page to add.

Removing a Page

1. Select Setup > Page Sequence.
2. Select a page.
3. Select Remove.
4. Press the Thumb Stick controller.

Customizing the Data Fields

You can customize the data fields displayed on each main page.
1. Open the page for which you will change the data fields.
2. Select menu.
3. Select Change Data Fields.
4. Select the new data field.
5. Follow the on-screen instructions.

Data Fields

Some data fields require you to be navigating or require ANT+ accessories to display data.
24hr Max Temperature: The maximum temperature recorded in the last 24 hours. Your device must be connected to a wireless temperature sensor for this data to appear.

24hr Min Temperature: The minimum temperature recorded in the last 24 hours. Your device must be connected to a wireless temperature sensor for this data to appear.

Accuracy Of GPS: The margin of error for your exact location. For example, your GPS location is accurate to within +/- 12 ft. (3.65 m).

Alarm Timer: The current time of the countdown timer.

Ambient Pressure: The uncalibrated environmental pressure.

Ascent - Average: The average vertical distance of ascent since the last reset.

Ascent - Maximum: The maximum rate of ascent in feet per minute or meters per minute since the last reset.

Ascent - Total: The total elevation distance ascended since the last reset.

Average Lap: The average lap time for the current activity.

Barometer: The calibrated current pressure.

Battery Level: The remaining battery power.

Bearing: The direction from your current location to a destination. You must be navigating for this data to appear.

Cadence: The number of revolutions of the crank arm or number of strides per minute. Your device must be connected to a cadence accessory for this data to appear.

Compass Heading: The direction you are moving based on the compass.

Course: The direction from your starting location to a destination. Course can be viewed as a planned or set route. You must be navigating for this data to appear.

Current Lap: The stopwatch time for the current lap.

Date: The current day, month, and year.

Depth: The depth of the water. Your device must be connected to a NMEA 0183 or NMEA 2000® device capable of acquiring the water depth.

Descent - Average: The average vertical distance of descent since the last reset.

Descent - Maximum: The maximum rate of descent in feet per minute or meters per minute since the last reset.

Descent - Total: The total elevation distance descended since the last reset.

Distance To Destination: The remaining distance to the final destination. You must be navigating for this data to appear.

Distance To Next: The remaining distance to the next waypoint on the route. You must be navigating for this data to appear.

Elevation: The altitude of your current location above or below sea level.

Elevation Above Ground: The altitude of your current location above ground level (if maps contain sufficient elevation information).

Elevation - Maximum: The highest elevation reached since the last reset.

Elevation - Minimum: The lowest elevation reached since the last reset.

ETA At Destination: The estimated time of day when you will reach the final destination (adjusted to the local time of the destination). You must be navigating for this data to appear.

ETA At Next: The estimated time of day when you will reach the next waypoint on the route (adjusted to the local time of the waypoint). You must be navigating for this data to appear.

Glide Ratio: The ratio of horizontal distance traveled to the change in vertical distance.

Glide Ratio To Dest: The glide ratio required to descend from your current position to the destination elevation. You must be navigating for this data to appear.

GPS Signal Strength: The strength of the GPS satellite signal.

Grade: The calculation of rise (elevation) over run (distance). For example, if for every 10 ft. (3 m) you climb you travel 200 ft. (60 m), the grade is 5%.

Heading: The direction you are moving.

Heart Rate: Your heart rate in beats per minute (bpm). Your device must be connected to a compatible heart rate monitor.

Lap Distance: The distance traveled for the current lap.

Laps: The number of laps completed for the current activity.

Last Lap Time: The stopwatch time for the last completed lap.

Location (lat/lon): The current position in latitude and longitude regardless of the selected position format setting.

Location (selected): The current position using the selected position format setting.

Location of Destination: The position of your final destination. You must be navigating for this data to appear.

Odometer: A running tally of distance traveled for all trips. This total does not clear when resetting the trip data.

Off Course: The distance to the left or right by which you have strayed from the original path of travel. You must be navigating for this data to appear.

Pointer: An arrow points in the direction of the next waypoint or turn. You must be navigating for this data to appear.

Speed: The current rate of travel.

Speed Limit: The reported speed limit for the road. Not available in all maps and in all areas. Always rely on posted road signs for actual speed limits.

Speed - Maximum: The highest speed reached since the last reset.

Speed - Moving Avg.: The average speed while moving since the last reset.

Speed - Overall Avg.: The average speed while moving and stopped since the last reset.

Stopwatch Timer: The stopwatch time for all the completed laps.

Sunrise: The time of sunrise based on your GPS position.

Sunset: The time of sunset based on your GPS position.

Temperature: The temperature of the air. Your body temperature affects the temperature sensor. Your device must be connected to a wireless temperature sensor for this data to appear.

Temperature - Water: The temperature of the water. Your device must be connected to a NMEA 0183 device capable of acquiring the water temperature.

Time of Day: The current time of day based on your GPS position and time settings (format, time zone, daylight saving time).

Time To Destination: The estimated time remaining before you reach the destination. You must be navigating for this data to appear.

Time To Next: The estimated time remaining before you reach the next waypoint in the route. You must be navigating for this data to appear.

To Course: The direction in which you must move to get back on the route. You must be navigating for this data to appear.

Total Lap: The stopwatch time for all the completed laps.

Track Distance: The distance traveled for the current track.

Trip Odometer: A running tally of the distance traveled since the last reset.
**Trip Time**: A running tally of the total time spent moving and not moving since the last reset.

**Trip Time - Moving**: A running tally of the time spent moving since the last reset.

**Trip Time - Stopped**: A running tally of the time spent not moving since the last reset.

**Turn**: The angle of difference (in degrees) between the bearing to your destination and your current course. L means turn left. R means turn right. You must be navigating for this data to appear.

**Velocity Made Good**: The speed at which you are closing on a destination along a route. You must be navigating for this data to appear.

**Vertical Dist to Dest**: The elevation distance between your current position and the final destination. You must be navigating for this data to appear.

**Vertical Speed**: The rate of ascent or descent over time.

**Vertical Speed To Dest**: The rate of ascent or descent to a predetermined altitude. You must be navigating for this data to appear.

**Waypoint At Dest**: The last point on the route to the destination. You must be navigating for this data to appear.

**Waypoint At Next**: The next point on the route. You must be navigating for this data to appear.

**Profiles**
Profiles are a collection of settings that optimize your device based on how you are using it. For example, the settings and views are different when you use the device for hunting than when geocaching.

When you are using a profile and you change settings, such as data fields or units of measurement, the changes are saved automatically as part of the profile.

**Creating a Custom Profile**
You can customize your settings and data fields for a particular activity or trip.
1. Select **Setup > Profiles > Create Profile > OK**.
2. Customize your settings and data fields.

**Selecting a Profile**
When you change activities, you can change the setup of the device by changing the profile.
1. Select **Profile Change**.
2. Select a profile.

**Editing a Profile Name**
1. Select **Setup > Profiles**.
2. Select a profile.
3. Select **Edit Name**.
4. Enter the new name.

**Deleting a Profile**
**NOTE**: Before you can delete the active profile, you must activate a different profile. You cannot delete a profile while it is active.
1. Select **Setup > Profiles**.
2. Select a profile.
3. Select **Delete**.

**System Settings**
Select **Setup > System**.

**Satellite System**: Sets the satellite system (GPS and Other Satellite Systems, page 6).

**WAAS/EGNOS**: Enables the system to use Wide Area Augmentation System/European Geostationary Navigation Overlay Service (WAAS/EGNOS) data.

**Language**: Sets the text language on the device.

**NOTE**: Changing the text language does not change the language of user-entered data or map data, such as street names.

**Battery Type**: Allows you to change the type of AA battery you are using.

**USB Mode**: Sets the device to use mass storage mode or Garmin mode when connected to a computer.

**Display Settings**
**NOTE**: Some settings are not available for all device models.
Select **Setup > Display**.

**Backlight Timeout**: Adjusts the length of time before the backlight turns off.

**Battery Save**: Saves the battery power and prolongs the battery life by turning off the screen when the backlight times out.

**Colors**: Changes the appearance of the display background and selection highlight.

**Screen Capture**: Allows you to save the image on the device screen.

**Setting the Device Tones**
You can customize tones for messages, keys, turn warnings, and alarms.

**NOTE**: This feature is not available for all device models.
1. Select **Setup > Tones > Tones > On**.
2. Select a tone for each audible type.

**Changing the Units of Measure**
You can customize units of measure for distance and speed, elevation, depth, temperature, pressure, and vertical speed.
1. Select **Setup > Units**.
2. Select a measurement type.
3. Select a unit of measure.

**Time Settings**
Select **Setup > Time**.

**Time Format**: Sets the device to show time in a 12-hour or 24-hour format.

**Time Zone**: Sets the time zone for the device. Automatic sets the time zone automatically based on your GPS position.

**Position Format Settings**
**NOTE**: You should not change the position format or the map datum coordinate system unless you are using a map or chart that specifies a different position format.
Select **Setup > Position Format**.

**Position Format**: Sets the position format in which a location reading appears.

**Map Datum**: Sets the coordinate system on which the map is structured.

**Map Spheroid**: Shows the coordinate system the device is using. The default coordinate system is WGS 84.

**Routing Settings**
The available routing settings vary based on the activity selected.
Select **Setup > Routing**.
Device Information

Product Updates
On your computer, install Garmin Express™ (www.garmin.com/express). On your smartphone, install the Garmin Connect™ app.
This provides easy access to these services for Garmin devices:
- Software updates
- Map updates
- Data uploads to Garmin Connect
- Product registration

Setting Up Garmin Express
1 Connect the device to your computer using a USB cable.
2 Go to garmin.com/express.
3 Follow the on-screen instructions.

Registering Your Device
Help us better support you by completing our online registration today. Keep the original sales receipt, or a photocopy, in a safe place.
1 Go to garmin.com/express.
2 Sign in to your Garmin account.

Viewing E-label Regulatory and Compliance Information
The label for this device is provided electronically. The e-label may provide regulatory information, such as identification numbers provided by the FCC or regional compliance markings, as well as applicable product and licensing information.
1 Select Setup.
2 Select About.

Device Care

NOTICE
Avoid chemical cleaners, solvents, and insect repellents that can damage plastic components and finishes.

Do not store the device where prolonged exposure to extreme temperatures can occur, because it can cause permanent damage.

The device is water resistant to IEC Standard 60529 IPX7. It can withstand accidental immersion in 1 meter of water for 30 minutes. Prolonged submersion can cause damage to the device. After submersion, be certain to wipe dry and air dry the device before using or charging.

Thoroughly rinse the device with fresh water after exposure to chlorinated or salt water environments.

Cleaning the Device

NOTICE
Even small amounts of sweat or moisture can cause corrosion of the electrical contacts when connected to a charger. Corrosion can prevent charging and data transfer.

1 Wipe the device using a cloth dampened with a mild detergent solution.
2 Wipe it dry.

After cleaning, allow the device to dry completely.

Data Management
You can store files on your device. The device has a memory card slot for additional data storage.
NOTE: The device is compatible with Windows® 7 and newer, and Mac® OS 10.4 and newer.

Installing a Memory Card
NOTE: This feature is not available for all device models.

WARNING
Do not use a sharp object to remove user-replaceable batteries.

You can install a microSD® memory card in the handheld device for additional storage or pre-loaded maps.
1 Turn the D-ring counter-clockwise, and pull up to remove the cover.
2 Remove the battery.
3 Slide the card holder to the left and lift up.
4 Place the memory card with the gold contacts facing down.
5 Close the card holder.
6 Slide the card holder to the right to lock it.
7 Replace the battery and cover.

Connecting the Device to Your Computer

NOTICE
To prevent corrosion, thoroughly dry the USB port, the weather cap, and the surrounding area before charging or connecting to a computer.

Before you can operate your device while connected to your computer, you must install batteries. The computer USB port may not provide enough power to operate the device.

1 Pull up the weather cap from the mini-USB port.
2 Plug the small end of the USB cable into the mini-USB port.
3 Plug the large end of the USB cable into a computer USB port.

On Windows computers, the device appears as a removable drive or a portable device, and the memory card may appear as a second removable drive. On Mac computers, the device and memory card appear as mounted volumes.

Transferring Files to Your Device

1 Connect the device to your computer.

On Windows computers, the device appears as a removable drive or a portable device, and the memory card may appear as a second removable drive. On Mac computers, the device and memory card appear as mounted volumes.

NOTE: Some computers with multiple network drives may not display device drives properly. See your operating system documentation to learn how to map the drive.

2 On your computer, open the file browser.
3 Select a file.
4 Select Edit > Copy.
5 Open the portable device, drive, or volume for the device or memory card.
6 Browse to a folder.
7 Select Edit > Paste.

The file appears in the list of files in the device memory or on the memory card.

Sending Files to BaseCamp™

1 Open BaseCamp.
2 Connect the device to your computer.

On Windows computers, the device appears as a removable drive or a portable device, and the memory card may appear as a second removable drive. On Mac computers, the device and memory card appear as mounted volumes.

NOTE: Some computers with multiple network drives may not display device drives properly. See your operating system documentation to learn how to map the drive.

3 Open the Garmin or memory card drive or volume.
4 Select an option:
   - Select an item from a connected device and drag it to My Collection or to a list.
   - From BaseCamp, select Device > Receive from Device, and select the device.

Deleting Files

NOTICE
If you do not know the purpose of a file, do not delete it. Your device memory contains important system files that should not be deleted.

1 Open the Garmin drive or volume.
2 If necessary, open a folder or volume.
3 Select a file.
4 Press the Delete key on your keyboard.

NOTE: If you are using an Apple® computer, you must empty the Trash folder to completely remove the files.

Disconnecting the USB Cable

If your device is connected to your computer as a removable drive or volume, you must safely disconnect your device from your computer to avoid data loss. If your device is connected to your Windows computer as a portable device, it is not necessary to safely disconnect the device.

1 Complete an action:
   - For Windows computers, select the Safely Remove Hardware icon in the system tray, and select your device.
   - For Apple computers, select the device, and select File > Eject.
2 Disconnect the cable from your computer.

Specifications

| Operating temperature range | From -20° to 70°C (from -4° to 158°F) |
| Wireless frequency/protocol | 2.4 GHz @ -1.13 dBm nominal |

Appendix

Optional Accessories

Optional accessories, such as mounts, maps, fitness accessories, and replacement parts, are available at http://buy.garmin.com or from your Garmin dealer.

Pairing Your ANT+ Sensors

Before you can pair, you must put on the heart rate monitor or install the sensor.

NOTE: This feature is not available for all device models.

Pairing is the connecting of ANT+ wireless sensors, for example, connecting a heart rate monitor with your device.

1 Bring the device within 3 m (10 ft.) of the sensor.

NOTE: Stay 10 m (30 ft.) away from other ANT+ sensors while pairing.
2 From the app drawer, select Setup > ANT Sensor.
3 Select your sensor.
4 Select Search For New. When the sensor is paired with your device, the sensor status changes from Searching to Connected.

Tips for Pairing ANT+ Accessories with Your Garmin Device
- Verify that the ANT+ accessory is compatible with your Garmin device.
- Before you pair the ANT+ accessory with your Garmin device, move 10 m (33 ft.) away from other ANT+ accessories.
- Bring the Garmin device within range 3 m (10 ft.) of the ANT+ accessory.
- After you pair the first time, your Garmin device automatically recognizes the ANT+ accessory each time it is activated. This process occurs automatically when you turn on the Garmin device and only takes a few seconds when the accessories are activated and functioning correctly.
- When paired, your Garmin device receives data from only your accessory, and you can go near other accessories.

Troubleshooting

Restarting the Device
If the device stops responding, you may need to restart it. This does not erase any of your data or settings.
1 Remove the batteries.
2 Reinstall the batteries.

Restoring All Default Settings
You can reset all settings back to the factory default settings.
   Select Setup > Reset > Reset All Settings > Yes.

Garmin Support Center
Go to support.garmin.com for help and information, such as product manuals, frequently asked questions, videos, and customer support.
# Index

<table>
<thead>
<tr>
<th>A</th>
<th>accessories 10, 11</th>
</tr>
</thead>
<tbody>
<tr>
<td>addresses, finding 3</td>
<td>alarms clock 5</td>
</tr>
<tr>
<td></td>
<td>marine 9 proximity 5</td>
</tr>
<tr>
<td>altimeter 4, 9</td>
<td>calibrating 4</td>
</tr>
<tr>
<td>AN + sensors, pairing 10</td>
<td>AN + sensors, pairing 11</td>
</tr>
<tr>
<td>area calculation 5</td>
<td><strong>B</strong></td>
</tr>
<tr>
<td>backdrop 1, 6, 8</td>
<td>BaseCamp 10</td>
</tr>
<tr>
<td>battery 1, 9, 10</td>
<td>installing 1</td>
</tr>
<tr>
<td></td>
<td>life 4</td>
</tr>
<tr>
<td></td>
<td>maximizing 1, 6, 8</td>
</tr>
<tr>
<td></td>
<td>storage 1 type 1</td>
</tr>
<tr>
<td>C</td>
<td>calculator 5</td>
</tr>
<tr>
<td></td>
<td>calendar 5</td>
</tr>
<tr>
<td></td>
<td>calibrating, altimeter 4</td>
</tr>
<tr>
<td></td>
<td>chirp 5</td>
</tr>
<tr>
<td></td>
<td>City Navigator 3</td>
</tr>
<tr>
<td></td>
<td>cleaning the device 9</td>
</tr>
<tr>
<td></td>
<td>compass 3, 4</td>
</tr>
<tr>
<td></td>
<td>calibrating 4</td>
</tr>
<tr>
<td></td>
<td>navigating 4</td>
</tr>
<tr>
<td></td>
<td>settings 3</td>
</tr>
<tr>
<td></td>
<td>computer, connecting 10</td>
</tr>
<tr>
<td></td>
<td>courses, pointer 4</td>
</tr>
<tr>
<td></td>
<td>customizing the device 6</td>
</tr>
<tr>
<td>D</td>
<td>dashboards 5</td>
</tr>
<tr>
<td></td>
<td>data, transferring 10</td>
</tr>
<tr>
<td></td>
<td>data fields 6</td>
</tr>
<tr>
<td></td>
<td>deleting, all user data 10</td>
</tr>
<tr>
<td></td>
<td>device, registration 9</td>
</tr>
<tr>
<td></td>
<td>downloading, geocaches 5</td>
</tr>
<tr>
<td>E</td>
<td>elevation 4</td>
</tr>
<tr>
<td>F</td>
<td>files, transferring 5, 10</td>
</tr>
<tr>
<td>G</td>
<td>Garmin Express 9</td>
</tr>
<tr>
<td></td>
<td>updating software 9</td>
</tr>
<tr>
<td></td>
<td>geocaches 5</td>
</tr>
<tr>
<td></td>
<td>downloading 5</td>
</tr>
<tr>
<td></td>
<td>GLONASS 6</td>
</tr>
<tr>
<td></td>
<td>GPS 6</td>
</tr>
<tr>
<td></td>
<td>satellite page 6</td>
</tr>
<tr>
<td></td>
<td>settings 8</td>
</tr>
<tr>
<td></td>
<td>signal 6</td>
</tr>
<tr>
<td>H</td>
<td>hunting and fishing times 5</td>
</tr>
<tr>
<td>K</td>
<td>keys 1</td>
</tr>
<tr>
<td>L</td>
<td>locations editing 2</td>
</tr>
<tr>
<td></td>
<td>saving 2</td>
</tr>
<tr>
<td>M</td>
<td>main menu 1</td>
</tr>
<tr>
<td></td>
<td>customizing 6</td>
</tr>
<tr>
<td></td>
<td>maps 3</td>
</tr>
<tr>
<td></td>
<td>measuring distances 4</td>
</tr>
<tr>
<td></td>
<td>navigating 3, 4</td>
</tr>
<tr>
<td></td>
<td>orientation 4</td>
</tr>
<tr>
<td></td>
<td>purchasing 3</td>
</tr>
<tr>
<td></td>
<td>settings 4</td>
</tr>
<tr>
<td></td>
<td>updating 9</td>
</tr>
<tr>
<td></td>
<td>zoom 4</td>
</tr>
<tr>
<td>marine</td>
<td>alarms setup 9</td>
</tr>
<tr>
<td></td>
<td>settings 9</td>
</tr>
<tr>
<td></td>
<td>measuring distances 4</td>
</tr>
<tr>
<td></td>
<td>memory card 10</td>
</tr>
<tr>
<td></td>
<td>MicroSD card. See memory card</td>
</tr>
<tr>
<td>N</td>
<td>navigation 3</td>
</tr>
<tr>
<td></td>
<td>compass 4</td>
</tr>
<tr>
<td></td>
<td>stopping 1</td>
</tr>
<tr>
<td>P</td>
<td>pairing</td>
</tr>
<tr>
<td></td>
<td>AN + sensors 11</td>
</tr>
<tr>
<td></td>
<td>AN + sensors 10</td>
</tr>
<tr>
<td></td>
<td>position format 8</td>
</tr>
<tr>
<td></td>
<td>power key 1</td>
</tr>
<tr>
<td></td>
<td>product registration 9</td>
</tr>
<tr>
<td></td>
<td>profiles 8</td>
</tr>
<tr>
<td></td>
<td>proximity alarms 5</td>
</tr>
<tr>
<td>R</td>
<td>registering the device 9</td>
</tr>
<tr>
<td></td>
<td>resetting the device 9</td>
</tr>
<tr>
<td></td>
<td>restoring, settings 11</td>
</tr>
<tr>
<td></td>
<td>routes 2</td>
</tr>
<tr>
<td></td>
<td>creating 2</td>
</tr>
<tr>
<td></td>
<td>deleting 2</td>
</tr>
<tr>
<td></td>
<td>editing 2</td>
</tr>
<tr>
<td></td>
<td>navigating 2</td>
</tr>
<tr>
<td></td>
<td>settings 8</td>
</tr>
<tr>
<td></td>
<td>viewing on the map 2</td>
</tr>
<tr>
<td>S</td>
<td>satellite page 6</td>
</tr>
<tr>
<td></td>
<td>satellite signals 6</td>
</tr>
<tr>
<td></td>
<td>acquiring 1</td>
</tr>
<tr>
<td></td>
<td>locations 6</td>
</tr>
<tr>
<td></td>
<td>screen, settings 8</td>
</tr>
<tr>
<td></td>
<td>settings 3, 4, 8, 9, 11</td>
</tr>
<tr>
<td></td>
<td>device 8</td>
</tr>
<tr>
<td></td>
<td>sharing data 5</td>
</tr>
<tr>
<td></td>
<td>S Sight N’ Go 3</td>
</tr>
<tr>
<td></td>
<td>smartphone 5</td>
</tr>
<tr>
<td></td>
<td>software, updating 9</td>
</tr>
<tr>
<td></td>
<td>specifications 10</td>
</tr>
<tr>
<td></td>
<td>stopwatch 5</td>
</tr>
<tr>
<td></td>
<td>storing data 10</td>
</tr>
<tr>
<td></td>
<td>sunrise and sunset times 5</td>
</tr>
<tr>
<td>T</td>
<td>temperature 10</td>
</tr>
<tr>
<td></td>
<td>time settings 8</td>
</tr>
<tr>
<td></td>
<td>time zones 8</td>
</tr>
<tr>
<td></td>
<td>tones 8</td>
</tr>
<tr>
<td></td>
<td>tracks 2, 3</td>
</tr>
<tr>
<td></td>
<td>navigating 3</td>
</tr>
<tr>
<td></td>
<td>recording 2</td>
</tr>
<tr>
<td></td>
<td>settings 3</td>
</tr>
<tr>
<td></td>
<td>transferring files 5, 10</td>
</tr>
<tr>
<td></td>
<td>trip computer 5</td>
</tr>
<tr>
<td></td>
<td>trip information, viewing 5</td>
</tr>
<tr>
<td></td>
<td>trip planner. See routes troubleshooting 9, 11</td>
</tr>
<tr>
<td>U</td>
<td>units of measure 8</td>
</tr>
<tr>
<td></td>
<td>USB connector 1</td>
</tr>
<tr>
<td></td>
<td>disconnecting 10</td>
</tr>
<tr>
<td></td>
<td>user data, deleting 10</td>
</tr>
<tr>
<td>W</td>
<td>waypoints 1, 2</td>
</tr>
<tr>
<td></td>
<td>deleting 2</td>
</tr>
<tr>
<td></td>
<td>editing 2</td>
</tr>
<tr>
<td></td>
<td>navigating 2</td>
</tr>
<tr>
<td></td>
<td>projecting 2</td>
</tr>
<tr>
<td></td>
<td>saving 2</td>
</tr>
<tr>
<td></td>
<td>Where To? 3</td>
</tr>
</tbody>
</table>